問題をFAQ管理にエスカレーションし、FAQ管理のレコードを起票します。
<目次>
操作方法
1.アプリケーションランチャーで、[LMIS サービスオペレーション]をクリックします。
2.[問題管理]タブをクリックします。
3.一覧から、該当の問題の問題番号をクリックします。
4.[FAQ登録]ボタンをクリックします。
[FAQ登録]ボタンが表示されていない場合は、[▼]をクリックします。
5.確認のメッセージが表示されたら、[保存]ボタンをクリックします。
FAQ管理のレコードが起票され、FAQ管理担当者のポータルに通知が届きます。
これで、問題からFAQ管理へのエスカレーションは完了です。
問題管理からFAQ管理へ引き継がれる内容
問題をFAQ管理へエスカレーションした際に、FAQ管理のレコードとして、以下の内容が引き継がれます。
[件名]
[問題の内容]
[根本原因]
参考情報
[FAQ登録]ボタンで登録したFAQ管理情報は、問題管理の[関連]タブの[関連FAQ]で確認できます。